SlabShapeCreaseEndPoints Property |
The vertices of the crease.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SlabShapeVertexArray EndPoints { get; }
Public ReadOnly Property EndPoints As SlabShapeVertexArray
Get
public:
property SlabShapeVertexArray^ EndPoints {
SlabShapeVertexArray^ get ();
}
member EndPoints : SlabShapeVertexArray with get
Property Value
SlabShapeVertexArray
See Also