ProjectInfoIssueDate Property |
Get or Set the Project Issue Date of the Project Information.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string IssueDate { get; set; }
Public Property IssueDate As String
Get
Set
public:
property String^ IssueDate {
String^ get ();
void set (String^ value);
}
member IssueDate : string with get, set
Property Value
String
RemarksThis property is used to get or set the Project Issue Date of the Project Information.
See Also