PanelScheduleSheetInstanceOrigin Property |
The sheet instance offset in drawing sheet coordinates.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Origin { get; set; }
Public Property Origin As XYZ
Get
Set
public:
property XYZ^ Origin {
XYZ^ get ();
void set (XYZ^ value);
}
member Origin : XYZ with get, set
Property Value
XYZ
Exceptions
See Also