RevolvedFaceRadius Property |
Radius of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ this[
int index
] { get; }
Public ReadOnly Property Radius (
index As Integer
) As XYZ
Get
public:
property XYZ^ Radius[int index] {
XYZ^ get (int index);
}
member Radius : XYZ with get
Parameters
- index Int32
-
Property Value
XYZ
See Also