RelinquishOptionsFamilyWorksets Property |
True means all family worksets owned by the current user should be relinquished.
False means none of these are relinquished.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FamilyWorksets { get; set; }
Public Property FamilyWorksets As Boolean
Get
Set
public:
property bool FamilyWorksets {
bool get ();
void set (bool value);
}
member FamilyWorksets : bool with get, set
Property Value
Boolean
See Also