GeomCombinationSetErase Method

Removes a specified GeomCombination from the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual int Erase(
	GeomCombination item
)

Parameters

item  GeomCombination
The GeomCombination to be erased.

Return Value

Int32
The number of GeomCombinations that were erased from the set.
See Also