ZoneCoolingAirTemperature Property |
Get or set the Cooling Air Temperature of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CoolingAirTemperature { get; set; }
Public Property CoolingAirTemperature As Double
Get
Set
public:
property double CoolingAirTemperature {
double get ();
void set (double value);
}
member CoolingAirTemperature : float with get, set
Property Value
Double
RemarksThis property is used to get or set the Cooling Air Temperature of the Zone.
See Also