HVACLoadTypeAirChangesPerHour Property |
The air changes per hour.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double AirChangesPerHour { get; set; }
Public Property AirChangesPerHour As Double
Get
Set
public:
property double AirChangesPerHour {
double get ();
void set (double value);
}
member AirChangesPerHour : float with get, set
Property Value
Double
ExceptionsException | Condition |
---|
ArgumentException |
When setting this property: The value should be between [0.0,10000].
|
See Also