SpacingRuleGridlinesRotation Property |
An additional rotation to be applied
to this set of grid lines.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double GridlinesRotation { get; set; }
Public Property GridlinesRotation As Double
Get
Set
public:
property double GridlinesRotation {
double get ();
void set (double value);
}
member GridlinesRotation : float with get, set
Property Value
Double
Exceptions
See Also