UpdaterInfoUpdaterName Property |
Name of the updater.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string UpdaterName { get; }
Public ReadOnly Property UpdaterName As String
Get
public:
property String^ UpdaterName {
String^ get ();
}
member UpdaterName : string with get
Property Value
String
See Also