MEPSystemIsMultipleNetwork Property |
Indicates if the system is well connected or not. The flag will enable the "Divide System" button.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsMultipleNetwork { get; }
Public ReadOnly Property IsMultipleNetwork As Boolean
Get
public:
property bool IsMultipleNetwork {
bool get ();
}
member IsMultipleNetwork : bool with get
Property Value
Boolean
See Also