EnergyAnalysisSpaceComposedName Property |
The composed name for this space.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string ComposedName { get; }
Public ReadOnly Property ComposedName As String
Get
public:
property String^ ComposedName {
String^ get ();
}
member ComposedName : string with get
Property Value
String
Remarks
This value is composed of the number and name attributes,
separated by a space.
See Also