TessellatedShapeBuilderLogString Property |
String used for logging, if any. Usually the name of the file from which
face sets were imported.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string LogString { get; set; }
Public Property LogString As String
Get
Set
public:
property String^ LogString {
String^ get ();
void set (String^ value);
}
member LogString : string with get, set
Property Value
String
Exceptions
See Also