ZoneCalculatedHeatingLoad Property |
Get the Calculated Heating Load of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CalculatedHeatingLoad { get; }
Public ReadOnly Property CalculatedHeatingLoad As Double
Get
public:
property double CalculatedHeatingLoad {
double get ();
}
member CalculatedHeatingLoad : float with get
Property Value
Double
RemarksThis property is used to get the Calculated Heating Load of the Zone.
See Also