AssetPropertyDoubleMatrix44Value Property |
Get the value of the property
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic DoubleArray Value { get; }
Public ReadOnly Property Value As DoubleArray
Get
public:
property DoubleArray^ Value {
DoubleArray^ get ();
}
member Value : DoubleArray with get
Property Value
DoubleArray
See Also