BuiltInFailuresGroupFailuresNotAllGroupsFullyRestored Property |
Not all of the excluded members of the select groups were fully restored. You may be able to restore the remaining members individually
or by performing "restore all excluded members" on sub-groups of the selected groups.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId NotAllGroupsFullyRestored { get; }
Public Shared ReadOnly Property NotAllGroupsFullyRestored As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ NotAllGroupsFullyRestored {
FailureDefinitionId^ get ();
}
static member NotAllGroupsFullyRestored : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also