TilePatternTilesPerSeedNode Property |
Get the number of tiles located at each seed node.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int TilesPerSeedNode { get; }
Public ReadOnly Property TilesPerSeedNode As Integer
Get
public:
property int TilesPerSeedNode {
int get ();
}
member TilesPerSeedNode : int with get
Property Value
Int32
RemarksCurrently the number of tiles per seed node is
always either 1 or 2.
See Also