BuiltInFailuresAnalyticalModelFailuresLowestAssociatedLevelAboveHighestAssociatedLevel Property |
The Lowest Associated Level is set above the Highest Associated Level
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId LowestAssociatedLevelAboveHighestAssociatedLevel { get; }
Public Shared ReadOnly Property LowestAssociatedLevelAboveHighestAssociatedLevel As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ LowestAssociatedLevelAboveHighestAssociatedLevel {
FailureDefinitionId^ get ();
}
static member LowestAssociatedLevelAboveHighestAssociatedLevel : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also