ColorFillSchemeEntryCanSetValue(Int32) Method |
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanSetValue(
int value
)
Public Function CanSetValue (
value As Integer
) As Boolean
public:
bool CanSetValue(
int value
)
member CanSetValue :
value : int -> bool
Parameters
- value Int32
-
New Integer value.
Return Value
Boolean
True if
StorageType of the entry is Integer, false otherwise.
See Also