ExportPatternKey(ExportPatternKey) Constructor |
Constructs a new copy of the input ExportPatternKey object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportPatternKey(
ExportPatternKey other
)
Public Sub New (
other As ExportPatternKey
)
public:
ExportPatternKey(
ExportPatternKey^ other
)
new :
other : ExportPatternKey -> ExportPatternKey
Parameters
- other ExportPatternKey
-
Exceptions
See Also