OptionsComputeReferences Property |
Determines whether or not references to geometric objects are computed.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ComputeReferences { get; set; }
Public Property ComputeReferences As Boolean
Get
Set
public:
property bool ComputeReferences {
bool get ();
void set (bool value);
}
member ComputeReferences : bool with get, set
Property Value
Boolean
See Also