HermiteFaceMixedDerivs Property |
Mixed derivatives of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<XYZ> MixedDerivs { get; }
Public ReadOnly Property MixedDerivs As IList(Of XYZ)
Get
public:
property IList<XYZ^>^ MixedDerivs {
IList<XYZ^>^ get ();
}
member MixedDerivs : IList<XYZ> with get
Property Value
IListXYZ
See Also