VoltageTypeActualValue Property |
Get actual voltage value of this voltage definition, the unit is volt.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double ActualValue { get; }
Public ReadOnly Property ActualValue As Double
Get
public:
property double ActualValue {
double get ();
}
member ActualValue : float with get
Property Value
Double
See Also