BasicFileInfoIsSavedInCurrentVersion Property |
Checks if the file is saved in the current version.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsSavedInCurrentVersion { get; }
Public ReadOnly Property IsSavedInCurrentVersion As Boolean
Get
public:
property bool IsSavedInCurrentVersion {
bool get ();
}
member IsSavedInCurrentVersion : bool with get
Property Value
Boolean
See Also