DocumentReloadLatestProgressChangedEventArgsIsMerging Property |
Indicates if it is merging downloaded data.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsMerging { get; }
Public ReadOnly Property IsMerging As Boolean
Get
public:
property bool IsMerging {
bool get ();
}
member IsMerging : bool with get
Property Value
Boolean
See Also