MEPAnalyticalNodeIsFlowBlocked Property |
Is the flow blocked at this analytical node?
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFlowBlocked { get; }
Public ReadOnly Property IsFlowBlocked As Boolean
Get
public:
property bool IsFlowBlocked {
bool get ();
}
member IsFlowBlocked : bool with get
Property Value
Boolean
See Also