AnalysisDisplayDiagramSettingsOutlineColor Property |
Color of outline and fence lines in the diagram.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color OutlineColor { get; set; }
Public Property OutlineColor As Color
Get
Set
public:
property Color^ OutlineColor {
Color^ get ();
void set (Color^ value);
}
member OutlineColor : Color with get, set
Property Value
Color
Exceptions
See Also