ExportFontTableGetValues Method |
Returns a collection of the values stored in this table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ExportFontInfo> GetValues()
Public Function GetValues As IList(Of ExportFontInfo)
public:
IList<ExportFontInfo^>^ GetValues()
member GetValues : unit -> IList<ExportFontInfo>
Return Value
IListExportFontInfo
The collection of values.
See Also