FamilySizeTableIsValidColumnIndex Method |
Checks if the column index is valid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsValidColumnIndex(
int index
)
Public Function IsValidColumnIndex (
index As Integer
) As Boolean
public:
bool IsValidColumnIndex(
int index
)
member IsValidColumnIndex :
index : int -> bool
Parameters
- index Int32
-
The index of the column.
Return Value
Boolean
True if the column index is valid, false otherwise.
See Also