ElevationMarkerIsReference Property |
Indicates if this is a reference ElevationMarker.
Only reference elevations can be hosted by reference ElevationMarkers.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsReference { get; }
Public ReadOnly Property IsReference As Boolean
Get
public:
property bool IsReference {
bool get ();
}
member IsReference : bool with get
Property Value
Boolean
See Also