SketchPlaneGetPlane Method |
Returns the corresponding Plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetPlane As Plane
public:
Plane^ GetPlane()
member GetPlane : unit -> Plane
Return Value
Plane
The plane upon which elements created with this sketch plane will lie.
See Also