LoadCombinationIsThirdPartyGenerated Property |
Indicates if the load combination was created by API.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsThirdPartyGenerated { get; }
Public ReadOnly Property IsThirdPartyGenerated As Boolean
Get
public:
property bool IsThirdPartyGenerated {
bool get ();
}
member IsThirdPartyGenerated : bool with get
Property Value
Boolean
See Also