PDFExportOptionsOriginOffsetY Property |
Offset between bottom sides of pdf content and paper. Always stored in unit of Feet.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double OriginOffsetY { get; set; }
Public Property OriginOffsetY As Double
Get
Set
public:
property double OriginOffsetY {
double get ();
void set (double value);
}
member OriginOffsetY : float with get, set
Property Value
Double
See Also