FormulaEditingEventArgsApply Method |
Applies formula to the parameter
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void Apply(
string formula
)
Public Sub Apply (
formula As String
)
public:
void Apply(
String^ formula
)
member Apply :
formula : string -> unit
Parameters
- formula String
-
Exceptions
See Also