ColorFillSchemeEntryIsVisible Property |
Represents if the element colored based on this entry is visible in views.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsVisible { get; set; }
Public Property IsVisible As Boolean
Get
Set
public:
property bool IsVisible {
bool get ();
void set (bool value);
}
member IsVisible : bool with get, set
Property Value
Boolean
See Also