BuiltInFailuresDesignOptionFailuresNeverInOptionWarn Property |
Some types of elements can't belong to an Option. Elements of these types were not added to this Option Set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId NeverInOptionWarn { get; }
Public Shared ReadOnly Property NeverInOptionWarn As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ NeverInOptionWarn {
FailureDefinitionId^ get ();
}
static member NeverInOptionWarn : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also