AnalysisDisplayColorSettingsMaxColor Property |
Color assigned to the maximum value.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color MaxColor { get; set; }
Public Property MaxColor As Color
Get
Set
public:
property Color^ MaxColor {
Color^ get ();
void set (Color^ value);
}
member MaxColor : Color with get, set
Property Value
Color
Exceptions
See Also