The length of the range.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Length { get; set; }
Public Property Length As Integer
Get
Set
public:
property int Length {
int get ();
void set (int value);
}
member Length : int with get, set
Property Value
Int32
Exceptions
See Also