HVACLoadTypeSensibleHeatGainPerPerson Property |
The sensible heat gain per person.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double SensibleHeatGainPerPerson { get; set; }
Public Property SensibleHeatGainPerPerson As Double
Get
Set
public:
property double SensibleHeatGainPerPerson {
double get ();
void set (double value);
}
member SensibleHeatGainPerPerson : float with get, set
Property Value
Double
ExceptionsException | Condition |
---|
ArgumentException |
When setting this property: The value should be between [0.0,5381.9].
|
See Also