ConnectorConnectorType Property |
The connector type of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ConnectorType ConnectorType { get; }
Public ReadOnly Property ConnectorType As ConnectorType
Get
public:
property ConnectorType ConnectorType {
ConnectorType get ();
}
member ConnectorType : ConnectorType with get
Property Value
ConnectorType
See Also