ExternalApplicationArrayReverseIterator Method |
Retrieve a backward moving iterator to the array.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual ExternalApplicationArrayIterator ReverseIterator()
Public Overridable Function ReverseIterator As ExternalApplicationArrayIterator
public:
virtual ExternalApplicationArrayIterator^ ReverseIterator()
abstract ReverseIterator : unit -> ExternalApplicationArrayIterator
override ReverseIterator : unit -> ExternalApplicationArrayIterator
Return Value
ExternalApplicationArrayIteratorReturns a backward moving iterator to the array.
See Also