ColorOptionsSelectionSemitransparent Property |
Indicates whether or not selections will be shown in a semi-transparent manner in current canvas theme.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool SelectionSemitransparent { get; set; }
Public Property SelectionSemitransparent As Boolean
Get
Set
public:
property bool SelectionSemitransparent {
bool get ();
void set (bool value);
}
member SelectionSemitransparent : bool with get, set
Property Value
Boolean
See Also