LinkedResourceOpenedEventArgsLinkedResourcePathName Property |
Path of the linked resource.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string LinkedResourcePathName { get; }
Public ReadOnly Property LinkedResourcePathName As String
Get
public:
property String^ LinkedResourcePathName {
String^ get ();
}
member LinkedResourcePathName : string with get
Property Value
String
See Also