PaperSizeSetContains Method |
Tests for the existence of an item within the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual bool Contains(
PaperSize item
)
Public Overridable Function Contains (
item As PaperSize
) As Boolean
public:
virtual bool Contains(
PaperSize^ item
)
abstract Contains :
item : PaperSize -> bool
override Contains :
item : PaperSize -> bool
Parameters
- item PaperSize
- The item to be searched for.
Return Value
BooleanThe Contains method returns True if the item is within the set, otherwise False.
See Also