ViewDisplayModelEnableSilhouettes Property |
True to show silhouettes edges. False to disable showing them.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool EnableSilhouettes { get; set; }
Public Property EnableSilhouettes As Boolean
Get
Set
public:
property bool EnableSilhouettes {
bool get ();
void set (bool value);
}
member EnableSilhouettes : bool with get, set
Property Value
Boolean
See Also