PDFExportOptionsHideScopeBoxes Property |
Whether to hide scope boxes.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HideScopeBoxes { get; set; }
Public Property HideScopeBoxes As Boolean
Get
Set
public:
property bool HideScopeBoxes {
bool get ();
void set (bool value);
}
member HideScopeBoxes : bool with get, set
Property Value
Boolean
See Also