WireConduitTypeSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual WireConduitTypeSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As WireConduitTypeSetIterator
public:
virtual WireConduitTypeSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> WireConduitTypeSetIterator
override ReverseIterator : unit -> WireConduitTypeSetIterator
Return Value
WireConduitTypeSetIteratorReturns a backward moving iterator to the set.
See Also