TableViewMinimumRowHeight Property |
Gets the minimum row height
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int MinimumRowHeight { get; }
Public ReadOnly Property MinimumRowHeight As Integer
Get
public:
property int MinimumRowHeight {
int get ();
}
member MinimumRowHeight : int with get
Property Value
Int32
See Also