BlendBottomSketch Property |
Returns the Bottom Sketch of the Blend.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Sketch BottomSketch { get; }
Public ReadOnly Property BottomSketch As Sketch
Get
public:
property Sketch^ BottomSketch {
Sketch^ get ();
}
member BottomSketch : Sketch with get
Property Value
Sketch
RemarksThis property is used to retrieve the Bottom Sketch of the Blend.
See Also