DGNExportOptionsSeedName Property |
The name of the DGN seed.
Default value of seedName is empty.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string SeedName { get; set; }
Public Property SeedName As String
Get
Set
public:
property String^ SeedName {
String^ get ();
void set (String^ value);
}
member SeedName : string with get, set
Property Value
String
Exceptions
See Also